Browse Source

Les plugins dist de spip 3.1 ne sont que pour spip 3.1, donc, changement de bornes

spip-3.1 v1.1.2
spip.franck@lien-d-amis.net 7 years ago
parent
commit
481bbad7aa
  1. 4
      paquet.xml

4
paquet.xml

@ -1,9 +1,9 @@
<paquet
prefix="squelettes_par_rubrique"
categorie="outil"
version="1.1.1"
version="1.1.2"
etat="stable"
compatibilite="[3.0.0;3.1.*]"
compatibilite="[3.1.0;3.1.*]"
logo="squelettes_par_rubrique-32.png"
>

Loading…
Cancel
Save