Browse Source

necessite ou utilise l'extension apcu

master
JLuc 7 months ago
parent
commit
2bf84a1935
  1. 3
      paquet.xml

3
paquet.xml

@ -15,5 +15,8 @@
<necessite nom="memoization" compatibilite="[3.0.1;]" />
<!-- Utilise Xray optionnellement mais on ne peut pas l'indiquer car utilisation réciproque -->
<utilise nom="php:apcu" />
<!-- Quelques fonctionnalités sont accessibles sans apcu -->
<pipeline nom="insert_head_css" inclure="cachelab_pipelines.php" />
</paquet>

Loading…
Cancel
Save