Compatibilité SPIP #1

Open
opened 1 year ago by JLuc · 0 comments
JLuc commented 1 year ago
Collaborator

Vérifier, éventuellement améliorer, documenter mieux :
« un changement dans la révision 24213 de SPIP 3.3 a induit une incompatibilité avec les versions antérieures de Cachelab et réciproquement. »

Vérifier, éventuellement améliorer, documenter mieux : « un changement dans la révision 24213 de SPIP 3.3 a induit une incompatibilité avec les versions antérieures de Cachelab et réciproquement. »
Sign in to join this conversation.
No Label
No Milestone
No Assignees
1 Participants
Notifications
Due Date

No due date set.

Dependencies

This issue currently doesn't have any dependencies.

Loading…
There is no content yet.