Browse Source

Soyons précis dans les changelog, la v4.1.1 contient un fix.

require_yaml v4.1.1
Maïeul 4 months ago
parent
commit
8ee443ea0a
  1. 4
      CHANGELOG.md

4
CHANGELOG.md

@ -2,9 +2,9 @@
## [4.1.1] - 2022-05-18
### Changed
### Fixed
- Éviter une erreur fatale lors de l'appel côté public d'un formulaire d'édition d'un objet ayant des champs extras
- #13 #14 Éviter une erreur fatale lors de l'appel côté public d'un formulaire d'édition d'un objet ayant des champs extras
## [4.1.0] - 2022-05-11

Loading…
Cancel
Save