Browse Source

V2.0.9 : compatibilité SPIP 3.3

v2 v2.0.9
jeanmarie 2 years ago
parent
commit
06e3d36df1
  1. 4
      paquet.xml

4
paquet.xml

@ -1,10 +1,10 @@
<paquet
prefix="duplicator"
categorie="edition"
version="2.0.8"
version="2.0.9"
schema="1.0.0"
etat="stable"
compatibilite="[3.2.0;3.2.*]"
compatibilite="[3.2.0;3.3.*]"
logo="prive/themes/spip/images/duplicator.png"
documentation="https://contrib.spip.net/3354"
>

Loading…
Cancel
Save