Browse Source

S'assurer d'avoir le plugin-dist medias en v3.2.3 minimum, ce qui

correspond à spip 4.0.2, et inclut donc
11981a6c8f,
indispensable pour le bon fonctionnement de duplicator avec les logos.

Up de z sur duplicator, pour le cas où une personne aurait installé
l'éphèmère (et depuis détaguée) v3.0.0
master v3.0.1
Maïeul 7 months ago
parent
commit
379a5cbc8d
  1. 3
      paquet.xml

3
paquet.xml

@ -1,7 +1,7 @@
<paquet
prefix="duplicator"
categorie="edition"
version="3.0.0"
version="3.0.1"
schema="1.0.0"
etat="stable"
compatibilite="[4.0.0;4.0.*]"
@ -18,6 +18,7 @@
<licence lien="http://www.gnu.org/licenses/gpl-3.0.html">GPL 3</licence>
<necessite nom="saisies" compatibilite="[4.0.0;]" />
<necessite nom="medias" compatibilite="[3.2.3;]" />
<pipeline nom="duplicator" action="" />
<pipeline nom="autoriser" inclure="duplicator_autoriser.php" />

Loading…
Cancel
Save