V4 : API mailjet exige utf8 #5

Open
opened 2 years ago by JLuc · 0 comments
JLuc commented 2 years ago
Collaborator

IL semblerait (cf #2) que l'API mailjet (utilisable avec Facteur V4) demande des mails en utf8.

  • L'option "convertir en ISO" ne doit pas apparaître dans ce cas.

OU

  • Elle ne doit pas être prise en compte
IL semblerait (cf #2) que l'API mailjet (utilisable avec Facteur V4) demande des mails en utf8. - L'option "convertir en ISO" ne doit pas apparaître dans ce cas. OU - Elle ne doit pas être prise en compte
Sign in to join this conversation.
No Label
No Milestone
No Assignees
1 Participants
Notifications
Due Date

No due date set.

Dependencies

This issue currently doesn't have any dependencies.

Loading…
There is no content yet.