Browse Source

Compatibilité avec le plugin accessibilité : les modèles du plugin figure ne doivent pas être surchargés !

git-svn-id: svn://zone.spip.net/spip-zone/_plugins_/figure@103507 ac52e18a-acf5-0310-9fe8-c4428f23b10a
master
real3t 5 years ago
parent
commit
e8c7efca5a
  1. 3
      plugin.xml

3
plugin.xml

@ -3,7 +3,7 @@
<prefix>figure</prefix>
<icon>figure.png</icon>
<version>0.2.8</version>
<version>0.2.9</version>
<etat>dev</etat>
<categorie>multimedia</categorie>
@ -14,4 +14,5 @@
<necessite id="SPIP" version="[2.1.0;3.1.99]" />
<utilise id="medias" version="[1.6.8;]" />
<utilise id="medoc" version="[1.0.0;]" />
<utilise id="accessibilite" />
</plugin>
Loading…
Cancel
Save