Browse Source

version 4.52.0 : GIS nécessite PHP 5.4 mini

pull/31/head v4.52.0
b_b 9 months ago
parent
commit
048f0523ee
  1. 2
      paquet.xml

2
paquet.xml

@ -1,7 +1,7 @@
<paquet
prefix="gis"
categorie="divers"
version="4.51.1"
version="4.52.0"
schema="2.1.0"
etat="stable"
compatibilite="[3.0.0;4.0.*]"

Loading…
Cancel
Save