Browse Source

GIS v1 fonctionne très bien avec SPIP 2.1

v1
brunobergot@gmail.com 11 years ago
parent
commit
be1081885c
  1. 2
      plugin.xml

2
plugin.xml

@ -46,7 +46,7 @@ This plugin adds two talbes to the database, one named {{spip_gis}} and the othe
<inclure>gis_pipeline.php</inclure>
</pipeline>
<categorie>divers</categorie>
<necessite id="SPIP" version="[1.9.0;1.9.2]" />
<necessite id="SPIP" version="[1.9.0;2.1.99]" />
<necessite id='cfg' version='[1.10.4;]' />
<chemin dir='' />
</plugin>

Loading…
Cancel
Save