Mettre à jour la compatibilité du plugin -> 4.0 ou 4.1 #1

Closed
opened 3 months ago by keuronde · 1 comments
Collaborator

Sans faire de tests très poussés, ce plugin marche avec la version 4.0.1.

Sans faire de tests très poussés, ce plugin marche avec la version 4.0.1.
keuronde changed title from Mettre à jour la compatibilité du plugin to Mettre à jour la compatibilité du plugin -> 4.0 ou 4.1 3 months ago
erational closed this issue 3 months ago
Owner

C'est fait avec la version 1.4.0. Il faudrait tester plus en profondeur maintenant.

C'est fait avec la version 1.4.0. Il faudrait tester plus en profondeur maintenant.
Sign in to join this conversation.
No Label
No Milestone
No Assignees
2 Participants
Notifications
Due Date

No due date set.

Dependencies

This issue currently doesn't have any dependencies.

Loading…
There is no content yet.