Browse Source

Correction du nécessite de Archiviste qui était bien faux !

master v3.0.1
Eric Lupinacci 10 months ago
parent
commit
0f5dcb45f0
  1. 4
      paquet.xml

4
paquet.xml

@ -1,6 +1,6 @@
<paquet
prefix="mes_fichiers"
version="3.0.0"
version="3.0.1"
etat="stable"
compatibilite="[4.1.0;4.2.*]"
logo="mes_fichiers.svg"
@ -20,7 +20,7 @@
<pipeline nom="mes_fichiers_a_sauver" action="" />
<pipeline nom="taches_generales_cron" inclure="genie/mes_fichiers_cron.php" />
<necessite nom="archiviste" compatibilite="[2.2.0-dev;[" />
<necessite nom="archiviste" compatibilite="[2.1.2;[" />
<menu nom="mes_fichiers" titre="mes_fichiers:bouton_mes_fichiers" parent="menu_administration" icone="images/mes_fichiers-24.png" />
</paquet>

Loading…
Cancel
Save