Browse Source

Le plug est pour pip 3.2 mini, donc, yaml, ne peut être plus petit que 1.5.3 :-)

https://zone.spip.org/trac/spip-zone/browser/_plugins_/yaml/paquet.xml?rev=103600
svn/root/tags/v0.10.0
spip.franck@lien-d-amis.net 5 years ago
parent
commit
1063da3f45
  1. 2
      paquet.xml

2
paquet.xml

@ -13,5 +13,5 @@
<licence lien="http://www.gnu.org/licenses/gpl-3.0.html">GPL 3</licence>
<necessite nom="yaml" compatibilite="[1.5.2;[" />
<necessite nom="yaml" compatibilite="[1.5.3;[" />
</paquet>

Loading…
Cancel
Save