Browse Source

Plus besoin d'une limite basse pour PHP, en spip 4 on est toujours bon

master
Eric Lupinacci 7 months ago
parent
commit
478f7e6e94
  1. 1
      paquet.xml

1
paquet.xml

@ -29,7 +29,6 @@
<necessite nom="yaml" compatibilite="[2.0.11;[" />
<necessite nom="ezcache" compatibilite="[1.0.2;]" />
<necessite nom="saisies" compatibilite="[3.23.2;[" />
<necessite nom="php" compatibilite="[5.3.0;[" />
<menu nom="rainette" titre="rainette:titre_menu" parent="menu_squelette" icone="images/rainette-16.png" action="configurer_rainette" />
</paquet>
Loading…
Cancel
Save