Browse Source

Quand il y a changement de bornes de compatibilité, il faut faire un z+1 minimum, pour que ceux utilisant déjà le plug, le sachent :-)

master
spip.franck@lien-d-amis.net 3 years ago
parent
commit
4a283baccc
  1. 2
      paquet.xml

2
paquet.xml

@ -1,7 +1,7 @@
<paquet
prefix="roles_gis"
categorie="edition"
version="1.0.0"
version="1.0.1"
etat="dev"
compatibilite="[3.0.0;3.2.*]"
logo="prive/themes/spip/images/gis-poi-types.png"

Loading…
Cancel
Save