Browse Source

le master de saisie, v4, ne sera compatible que 3.3 et supérieur

pull/113/head
Maïeul 2 years ago
parent
commit
68c83cd1ff
  1. 6
      paquet.xml

6
paquet.xml

@ -1,9 +1,9 @@
<paquet
prefix="saisies"
categorie="outil"
version="3.53.2"
etat="stable"
compatibilite="[3.0.0;4.0.*]"
version="4.0.0"
etat="test"
compatibilite="[3.3.*;4.0.*]"
logo="prive/themes/spip/images/saisies-48.png"
documentation="https://contrib.spip.net/Saisies"
schema="1"

Loading…
Cancel
Save