spip_affiche_mot_de_passe_masque et version SPIP < 4.0 #131

Closed
opened 1 year ago by pierre.laszczak · 2 comments
Collaborator

Hello,

La fonction spip_affiche_mot_de_passe_masque ne semble pas dispo sur les versions de SPIP <= 3.3. ce qui engendre une erreur de squelette.

Voilà

Hello, La fonction spip_affiche_mot_de_passe_masque ne semble pas dispo sur les versions de SPIP <= 3.3. ce qui engendre une erreur de squelette. Voilà
Owner

Peux tu préciser dans quel cas tu arrive à ca? Aka étapes a reproduire + version du

Peux tu préciser dans quel cas tu arrive à ca? Aka étapes a reproduire + version du
Owner

PAs de précision, on ferme.

PAs de précision, on ferme.
maieul closed this issue 8 months ago
maieul added the
invalide
label 8 months ago
Sign in to join this conversation.
No Milestone
No Assignees
2 Participants
Notifications
Due Date

No due date set.

Dependencies

This issue currently doesn't have any dependencies.

Loading…
There is no content yet.