Browse Source

compat SPIP 4

2.0
erational 9 months ago
parent
commit
3d32ca0f8e
  1. 2
      paquet.xml

2
paquet.xml

@ -3,7 +3,7 @@
categorie="outil"
version="2.0.14"
etat="stable"
compatibilite="[3.0.0;3.3.*]"
compatibilite="[3.0.0;4.0.*]"
logo="prive/themes/spip/images/yaml-32.png"
documentation="https://contrib.spip.net/Le-plugin-YAML-v2"
>

Loading…
Cancel
Save