Browse Source

Compatible SPIP 4.0, et disons que c'est en test

master
Cerdic 1 year ago
parent
commit
afba474417
  1. 4
      paquet.xml

4
paquet.xml

@ -2,8 +2,8 @@
prefix="Zcore"
categorie="outil"
version="3.0.0"
etat="dev"
compatibilite="[3.2.0;3.3.*]"
etat="test"
compatibilite="[3.2.0;4.0.*]"
logo="prive/themes/spip/images/z-core-64.png"
documentation="https://www.yterium.net/108"
>

Loading…
Cancel
Save