Browse Source

v1.3.9 : compatible SPIP 3.2 jusqu'à SPIP4 (oups oubli de commit avant tag précédent)

master v1.3.9
jeanmarie 3 months ago
parent
commit
0e61ec6990
  1. 4
      paquet.xml

4
paquet.xml

@ -1,10 +1,10 @@
<paquet
prefix="html5up_editorial"
categorie="squelette"
version="1.3.7"
version="1.3.9"
schema="1.1.1"
etat="test"
compatibilite="[3.1.0;3.3.*]"
compatibilite="[3.2.0;4.0.*]"
logo="prive/themes/spip/images/html5up_editorial-64.png"
documentation="https://contrib.spip.net/?article4947"
>

Loading…
Cancel
Save