Browse Source

ëtre certain d'avoir une version de saisies "sûr", normalement, il ne devrait pas y avoir de problème car il n'y avait pas de borne max concernant saisies

svn/attic/html5up_editorial/118729
spip.franck@lien-d-amis.net 3 years ago
parent
commit
e6699b1dca
  1. 4
      paquet.xml

4
paquet.xml

@ -1,7 +1,7 @@
<paquet
prefix="html5up_editorial"
categorie="squelette"
version="1.1.13"
version="1.1.14"
schema="1.1.1"
etat="stable"
compatibilite="[3.1.0;3.2.*]"
@ -20,7 +20,7 @@
<licence>GNU/GPL</licence>
<necessite nom="medias" compatibilite="[2.10.27;]" />
<necessite nom="saisies" compatibilite="[2.28.0;]" />
<necessite nom="saisies" compatibilite="[3.23.2;]" />
<necessite nom="scssphp" compatibilite="[1.4.0;]" />
<necessite nom="zcore" compatibilite="[2.6.0;]" />

Loading…
Cancel
Save