Browse Source

up compat, stable vu que ça marche et up z

master v0.4.11
JLuc 7 months ago
parent
commit
ce78f0070d
  1. 6
      paquet.xml

6
paquet.xml

@ -1,9 +1,9 @@
<paquet
prefix="html5up_forty"
categorie="squelette"
version="0.4.10"
etat="test"
compatibilite="[3.2.0;4.0.*]"
version="0.4.11"
etat="stable"
compatibilite="[3.2.0;4.1.*]"
logo="prive/themes/spip/images/html5up_forty-64.png"
documentation="https://contrib.spip.net/5234"
>

Loading…
Cancel
Save