Browse Source

On necessite donc adaptive_images en V2 car le plugin est compatible SPIP 3.1. On pourra passer à adaptive_images 3 s'il devient compatible SPIP4+ uniquement.

master
jeanmarie 4 months ago
parent
commit
3bfa176606
  1. 1
      paquet.xml

1
paquet.xml

@ -20,6 +20,7 @@
<licence>GNU/GPL</licence>
<licence>pour le thème HTML5 UP : Free for personal and commercial use under the CCA 3.0 license (html5up.net/license)</licence>
<necessite nom="adaptive_images" compatibilite="[2.0.0;]" />
<necessite nom="saisies" compatibilite="[3.23.2;]" />
<necessite nom="scssphp" compatibilite="[1.4.0;]" />
<necessite nom="zcore" compatibilite="[2.6.0;]" />

Loading…
Cancel
Save