Browse Source

ne pas demander un plugin dans une version inexistante

svn/root/tags/v1.0.7
maieul@maieul.net 1 year ago
parent
commit
9ebbcd389a
  1. 6
      paquet.xml

6
paquet.xml

@ -1,7 +1,7 @@
<paquet
prefix="odaiba"
categorie="squelette"
version="1.0.2"
version="1.0.3"
schema="1.0.0"
etat="stable"
compatibilite="[3.2.0;3.2.*]"
@ -16,10 +16,10 @@
<necessite nom="cextras" compatibilite="[3.12.4;[" />
<necessite nom="oembed" compatibilite="[2.1.2;]" />
<necessite nom="saisies" compatibilite="[3.31.1;]" />
<necessite nom="crayons" compatibilite="[2.3.2;]" />
<necessite nom="crayons" compatibilite="[2.0.7;]" />
<necessite nom="metasplus" compatibilite="[2.3.2;]" />
<pipeline nom="declarer_champs_extras" inclure="base/odaiba.php" />
<menu nom="configurer_odaiba" titre="odaiba:titre_page_configurer_odaiba" parent="menu_squelette" icone="images/odaiba-16.png" />
</paquet>
</paquet>
Loading…
Cancel
Save