Browse Source

On support uniquement spip 4 car de toute façon le squelette n'est pas encore utilisé

master
Eric Lupinacci 3 months ago
parent
commit
f4db7e71fd
  1. 2
      paquet.xml

2
paquet.xml

@ -3,7 +3,7 @@
categorie="squelette"
version="0.6.1"
etat="dev"
compatibilite="[3.2.0;3.2.*]"
compatibilite="[4.0.0;4.0.*]"
logo="zgala_logo-32.png"
>

Loading…
Cancel
Save