Browse Source

Evitons que les thèmes apparaissent dans les plugs compatibles spip 3.2 alors qu'ils leur faut un autre plug pour fonctionner et que ce même plug n'est pas encore dit compatible spip 3.2

master
spip.franck@lien-d-amis.net 4 years ago
parent
commit
f52adbaca9
  1. 5
      plugin.xml

5
plugin.xml

@ -1,12 +1,13 @@
<plugin>
<nom>Flatly</nom>
<version>2.3.2</version>
<version>2.3.3</version>
<etat>stable</etat>
<auteur>MIL</auteur>
<licence>GPL</licence>
<prefix>theme_bsflatly</prefix>
<description>Flat an modern</description>
<icon>vignette.png</icon>
<necessite id="SPIP" version="[3.0.0;3.1.99]" />
<utilise id="spipr" version="[0.1.0-dev;]" />
<categorie>theme</categorie>
</plugin>
</plugin>
Loading…
Cancel
Save