Browse Source

De préférence, il faut mettre 3.0.* dans paquet.xml et non 3.0.99

master
spip.franck@lien-d-amis.net 9 years ago
parent
commit
9c69bfdbab
  1. 4
      paquet.xml

4
paquet.xml

@ -3,7 +3,7 @@
categorie="maintenance"
version="0.3.4"
etat="stable"
compatibilite="[3.0.0;3.0.99]"
compatibilite="[3.0.0;3.0.*]"
logo="images/mediaspip.png"
schema="0.3.2"
documentation="http://www.mediaspip.net/?article18"
@ -30,4 +30,4 @@
<utilise nom="spipicious" />
<utilise nom="doc2img" />
</paquet>
</paquet>
Loading…
Cancel
Save