Browse Source

De préférence, il faut mettre 3.0.* dans paquet.xml et non 3.0.99

master
spip.franck@lien-d-amis.net 9 years ago
parent
commit
2b34600184
  1. 2
      paquet.xml

2
paquet.xml

@ -3,7 +3,7 @@
categorie="squelette"
version="0.2.0"
etat="test"
compatibilite="[3.0.1;3.0.99]"
compatibilite="[3.0.1;3.0.*]"
>
<nom>Squelette MediaSPIP Blog</nom>

Loading…
Cancel
Save