Browse Source

Nécessite la version SPIP 4.1.0-dev et donc PHP 7.4+

3.0
Matthieu Marcillaud 11 months ago
parent
commit
5d2791bae9
  1. 2
      paquet.xml

2
paquet.xml

@ -3,7 +3,7 @@
categorie="edition"
version="2.1.0-dev"
etat="dev"
compatibilite="[4.0.0-beta;4.0.*]"
compatibilite="[4.1.0-dev;4.1.*]"
logo="prive/themes/spip/images/breve-32.png"
schema="1.0.0"
>

Loading…
Cancel
Save