Browse Source

Intervalles de compatibilite comme dans r61406 mais ouvert jusqu'a 3.1.*

svn/root/tags/spip-3.0.4/plugins/msie_compat
cedric@yterium.com 11 years ago
parent
commit
d6f62e38f3
  1. 2
      paquet.xml

2
paquet.xml

@ -3,7 +3,7 @@
categorie="outil"
version="1.2.0"
etat="stable"
compatibilite="[3.0.0-alpha2;["
compatibilite="[3.0.0;3.1.*]"
logo="images/msiecompat-32.png"
>

Loading…
Cancel
Save