Browse Source

Les plugins dist de spip 3.1 ne sont que pour spip 3.1, donc, changement de bornes

svn/root/tags/plugins/organiseur/1.0.1 v1.0.1
spip.franck@lien-d-amis.net 7 years ago
parent
commit
574186f407
  1. 4
      paquet.xml

4
paquet.xml

@ -1,9 +1,9 @@
<paquet
prefix="organiseur"
categorie="date"
version="1.0.0"
version="1.0.1"
etat="stable"
compatibilite="[3.0.0;3.1.*]"
compatibilite="[3.1.0;3.1.*]"
logo="prive/themes/spip/images/calendrier-32.png"
schema="1.1.2"
>

Loading…
Cancel
Save