Browse Source

Les plugins dist de spip 3.1 ne sont que pour spip 3.1, donc, changement de bornes

spip-3.1 v1.0.1
spip.franck@lien-d-amis.net 7 years ago
parent
commit
190410cdb5
  1. 4
      paquet.xml

4
paquet.xml

@ -1,9 +1,9 @@
<paquet
prefix="svp"
categorie="maintenance"
version="1.0.0"
version="1.0.1"
etat="stable"
compatibilite="[3.0.0;3.1.*]"
compatibilite="[3.1.0;3.1.*]"
logo="svp-64.png"
schema="0.5.1"
documentation="http://blog.smellup.net/spip.php?rubrique1"

Loading…
Cancel
Save