Browse Source

être certain que les plug ont une version de saisies "sûr", normalement, cela devrait être bon, car aucun n'avait de borne max concernant saisies

master
spip.franck@lien-d-amis.net 3 years ago
parent
commit
a978064afa
  1. 2
      paquet.xml

2
paquet.xml

@ -14,6 +14,6 @@
<licence>GNU/GPL</licence>
<necessite nom="memoization" compatibilite="[1.7.0;]" />
<necessite nom="saisies" compatibilite="[2.8.0;]" />
<necessite nom="saisies" compatibilite="[3.23.2;]" />
<necessite nom="php" compatibilite="[5.4.0;]" /><!-- + php:curl -->
</paquet>

Loading…
Cancel
Save