Default Branch

master

a7feadc998 · v3.0.1 compatible SPIP 4.1 · Updated 2 months ago

Branches

2.0

122f6822c8 · Pas recycler un mauvais tag (v2.0.15, 16 ou 17) car ils sont grillés pour toujours pour plugins.spip. Donc on les détruit et on en créera un nouveau **après ce commit** : v2.0.18, pour un yaml compatible SPIP 3.0.0 nous disions donc. · Updated 11 months ago

7
3
bugfix_saisies_108

e1f488593b · `yaml_charger_inclusions()` : utiliser des array_replace plutôt que · Updated 1 year ago

9
1
#2 Open
v1

6de45f4fdc · Passage en trunk/branches du plugin YAML avant rafraichissement · Updated 4 years ago

33
0
Included