Default Branch

master

3bfa176606 · On necessite donc adaptive_images en V2 car le plugin est compatible SPIP 3.1. On pourra passer à adaptive_images 3 s'il devient compatible SPIP4+ uniquement. · Updated 1 month ago